回到首页
pc端安装时,提示“若要运行此应用程序,您必须首先安装.net framework的一下版本之一:v4.0”,怎么办?
2016-01-29 12:49:33   作者:文文   点击数:1590

A:这是缺失.net的环境引起的,出现原因:1、在卸载软件的时候,环境被卸载了,但注册表里的信息没有卸载干净,程序在判断的时候识别已经有安装环境,因此不会再次安装环境;2、在安装过程中,被杀毒软件阻止了,在弹出提示框时选择允许即可; 缺失环境解决方案:手动安装环境。 (点此下载:环境安装包


关键字: 安装 运行
0